编译安装nginx所需的依赖包

发布于:2021-07-26 00:00:27

编译安装nginx时,需要一些依赖包,否则configure时会报错


yum install gcc gcc-c++ make automake autoconf libtool pcre* zlib openssl openssl-devel

相关推荐

最新更新

猜你喜欢